How to install liblua5.2-0 on Debian 9 (Stretch)