How to install liblua5.1-rrd0 on Debian 9 (Stretch)