How to install liblua5.1-0-dbg on Debian 9 (Stretch)