How to install liblua5.1-0 on Debian 9 (Stretch)