How to install liblttng-ust-ctl2 on Debian 9 (Stretch)