How to install liblttng-ust-agent-java-jni on Debian 9 (Stretch)