How to install liblttng-ust-agent-java on Debian 9 (Stretch)