How to install libltdl7 on Debian 9 (Stretch)