How to install libltdl-dev on Debian 9 (Stretch)