How to install libltcsmpte-doc on Debian 9 (Stretch)