How to install libltc-dev on Debian 9 (Stretch)