How to install liblsofui7 on Debian 9 (Stretch)