How to install liblscp6 on Debian 9 (Stretch)