How to remove liblscp-dev from Debian 9 (Stretch)