How to install liblscp-dev on Debian 9 (Stretch)