How to install liblsan0-dbg on Debian 9 (Stretch)