How to remove liblrmd1 from Debian 9 (Stretch)