How to install liblrmd1 on Debian 9 (Stretch)