How to remove liblrm2 from Debian 9 (Stretch)