How to install liblrdf0-dev on Debian 9 (Stretch)