How to install liblrcalc1 on Debian 9 (Stretch)