How to install liblrcalc-dev on Debian 9 (Stretch)