How to install liblqr-1-0-dbg on Debian 9 (Stretch)