How to install liblqr-1-0 on Debian 9 (Stretch)