How to install liblpsolve55-dev on Debian 9 (Stretch)