How to remove liblowpan-dev from Debian 9 (Stretch)