How to install liblouisutdml-data on Debian 9 (Stretch)