How to install liblouis-dev on Debian 9 (Stretch)