How to install libloki-dev on Debian 9 (Stretch)