How to install liblogservicetoolbase2-dev on Debian 9 (Stretch)