How to install liblogservicecomponentbase2-dev on Debian 9 (Stretch)