How to install liblogg4.4 on Debian 9 (Stretch)