How to install liblogg4-dev on Debian 9 (Stretch)