How to install liblogforwarderutils2-dev on Debian 9 (Stretch)