How to install liblog4shib1v5 on Debian 9 (Stretch)