How to install liblog4cpp5v5 on Debian 9 (Stretch)