How to install liblog4cplus-1.1-9 on Debian 9 (Stretch)