How to install liblog-dispatch-perl on Debian 9 (Stretch)