How to install liblockfile-dev on Debian 9 (Stretch)