How to install liblocalizer-java on Debian 9 (Stretch)