How to install libloader-java on Debian 9 (Stretch)