How to install liblo-dev on Debian 9 (Stretch)