How to install liblnk1 on Debian 9 (Stretch)