How to install liblnk-utils on Debian 9 (Stretch)