How to install liblnk-dbg on Debian 9 (Stretch)