How to remove libllvm3.8 from Debian 9 (Stretch)