How to remove libllvm3.5-dbg from Debian 9 (Stretch)