How to remove liblldb-3.5-dev from Debian 9 (Stretch)