How to install liblitl-dev on Debian 9 (Stretch)