How to install liblip2 on Debian 9 (Stretch)